[opensource-dev] (no subject)

Malachi malachi at tamzap.com
Fri Apr 23 16:50:02 PDT 2010


i can download the 1.21 sources from LL branches im sure thats more than 3  
months old
On Fri, 23 Apr 2010 21:18:58 -0300, Tayra Dagostino  
<tayra.dagostino at gmail.com> wrote:

> On Fri, 23 Apr 2010 20:06:09 -0300
> Malachi <malachi at tamzap.com> wrote:
>
>> but then why is it only effecting snowglobe and not LL sources?
>
> maybe why LL are younger than 3mth, SG libs are older...
> _______________________________________________
> Policies and (un)subscribe information available here:
> http://wiki.secondlife.com/wiki/OpenSource-Dev
> Please read the policies before posting to keep unmoderated posting  
> privileges


-- 
Using Opera's revolutionary e-mail client: http://www.opera.com/mail/


More information about the opensource-dev mailing list