[sldev] Re: -Werror problem in trunk

Johnnie Carling johnniecarling at gmail.com
Thu Aug 21 15:58:14 PDT 2008


On 8/21/08, Robin Cornelius <robin.cornelius at gmail.com> wrote:

> gcc 4.3 is a lot more fussy about syntax. That should fix it.

That indeed fixed it.. and cmake 2.6.2RC works fine as well.

Thanks for the help everyone :-)


More information about the SLDev mailing list